Bug 18508: Fix t/db_dependent/api/v1/swagger/definitions.t (follow-up of 6758)
[koha.git] / INSTALL
1 For instructions on how to install Koha on Ubuntu from packages, please
2 consult http://wiki.koha-community.org/wiki/Koha_on_ubuntu_-_packages
3
4 For instructions on how to install Koha on Debian from packages, please
5 consult https://wiki.koha-community.org/wiki/Debian
6
7 If you are a developer, you should take a look at KohaDevBox
8 https://github.com/digibib/kohadevbox