bug 2615: remove unneeded 'require Exporter'
[wip/koha-chris_n.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 674 changelog
-rw-r--r-- 2 compat
-rw-r--r-- 4002 control
-rw-r--r-- 18601 copyright
-rw-r--r-- 205 libkoha-perl.config
-rw-r--r-- 674 libkoha-perl.postinst
-rwxr-xr-x 18008 rules