Updating perlcriticrc to allow Modern::Perl to suffice instead of use warnings; and...
[koha.git] / debian / compat
1 7