Bug 7460: Add template toolkit's FILTER html_line_break on opac details description...
[koha.git] / debian / koha-common.templates
1 Template: koha-common/3.2-3.4-upgrade-notice
2 Type: note
3 Description: koha-common upgrade actions required
4  If you are upgrading from a Koha 3.2 to 3.4 release, you must run:
5   sudo /usr/sbin/koha-upgrade-to-3.4
6  .
7  For large catalogues, running this may take a while. Your Koha installation
8  should be largely operational during the process, but some things,
9  particularly to do with items, may appear strange until the upgrade and
10  re-index is complete.