adding a 'use ZOOM' to biblio.pm, needed for non-mod_perl install.
authorkados <kados>
Tue, 14 Feb 2006 21:36:03 +0000 (21:36 +0000)
committerkados <kados>
Tue, 14 Feb 2006 21:36:03 +0000 (21:36 +0000)
commit27cf7a36baf9353dcab4bbaf0c426f8641fb6c7e
treeb2fdb98dbdc027c7fb30b7ccf7bbd624a8419f1e
parent318ac26cf625f8360e181234b6dda2a564f62143
adding a 'use ZOOM' to biblio.pm, needed for non-mod_perl install.
also adding diagnostic error if not able to connect to Zebra
C4/Biblio.pm