Bug 30874: Remove category_type
[koha.git] / debian / compat
2018-03-19 Mark TompsettBug 18908: Warning "Compatibility levels before 9 are...
2010-04-16 Lars WirzeniusReplace old, non-functional Debian packaging with a...
2008-08-13 Chris CormackMore packaging work