Updating perlcriticrc to allow Modern::Perl to suffice instead of use warnings; and...
[koha.git] / install_misc / README.install_koha_on_fresh_debian
2008-05-30 Marc Chantreuxadd script to install koha on a fresh debian.