important: DBD::mysql 4.004 or later required
[koha.git] / install_misc /
2007-12-28 Galen Charltonimportant: DBD::mysql 4.004 or later required
2007-12-27 Galen Charltonsession management: use YAML::Syck for serialization
2007-12-22 Joshua Ferrarofixing version numbers in Makefile.PL, adding a