Updating perlcriticrc to allow Modern::Perl to suffice instead of use warnings; and...
[koha.git] / etc /
drwxr-xr-x   ..
-rw-r--r-- 623 README.txt
-rw-r--r-- 11728 koha-conf.xml
-rw-r--r-- 6741 koha-httpd.conf
drwxr-xr-x - pazpar2
drwxr-xr-x - zebradb