Updating perlcriticrc to allow Modern::Perl to suffice instead of use warnings; and...
[koha.git] / koha-tmpl / opac-tmpl /
drwxr-xr-x   ..
drwxr-xr-x - prog