Updating perlcriticrc to allow Modern::Perl to suffice instead of use warnings; and...
[koha.git] / reserve /
drwxr-xr-x   ..
-rwxr-xr-x 2960 modrequest.pl
-rwxr-xr-x 5233 placerequest.pl
-rwxr-xr-x 3204 renewscript.pl
-rwxr-xr-x 23713 request.pl