Updating perlcriticrc to allow Modern::Perl to suffice instead of use warnings; and...
[koha.git] / suggestion /
drwxr-xr-x   ..
-rwxr-xr-x 13369 suggestion.pl